载入中...
在线检测未来函数
载入中...

通达信圆弧底选股指标公式

来源:Internet,编辑:股旁网,2020-01-01

AA:=(C*2+H+L+O)/5;
A1:=(EMA(AA,4)+MA(AA,8)+MA(AA,16))/3;
A2:=(EMA(AA,9)+MA(AA,18)+MA(AA,36))/3;
A3:=(EMA(AA,13)+MA(AA,26)+MA(AA,52))/3;
A4:=(EMA(AA,24)+MA(AA,48)+MA(AA,96))/3;
A10:=MAX(MAX(A1,A2),A3);
圆弧底:LONGCROSS(A1,A3,30)AND (A4-A3)/A3<0.05 AND A10<A4;

通达信圆弧底选股指标公式

 

通达信圆弧底选股指标公式的选股公式如下:

相关文章