载入中...
在线检测未来函数
载入中...

通达信突破量选股指标公式

来源:Internet,编辑:股旁网,2020-01-03

HV:=HHV(V,5)=V OR V/REF(V,1)>=5;
FT:=BARSLAST(HV);
量能平台:=IF(HV,C,REF(C,FT));
量能平台>REF(量能平台,1) AND C>REF(C,1) AND C>MA(C,13) AND C=HHV(C,20) AND C/REF(C,1)>1.05;

通达信突破量选股指标公式

 

通达信突破量选股指标公式的选股公式如下:

相关文章