在线检测未来函数

通达信三四主图指标公式

来源:Internet,编辑:股旁网,2020-01-14

N:=3;
MA4:EMA(C,4);
MA3:EMA(C,3);
牛熊:EMA(C,233) COLORWHITE DOTLINE LINETHICK2;
中枢线:EMA(C,95);
强势线:EMA(C,15);
顶底: (C*2+L*3+H+O)/7*(C/EMA(C,N)) ,DOTLINE COLORYELLOW;
牛回头线:EMA(C,55),COLORRED;
IF(MA3>=REF(MA3,1),MA3,DRAWNULL)COLORRED LINETHICK2;
IF(MA3<REF(MA3,1),MA3,DRAWNULL)COLORGREEN LINETHICK2;

通达信三四主图指标公式

 

通达信三四主图指标公式的选股公式如下

相关文章