载入中...
在线检测未来函数
载入中...

通达信MACD水上金叉选股指标公式

来源:Internet,编辑:股旁网,2020-02-07

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26),COLORWHITE,LINETHICK1;
DEA:=EMA(DIFF,9),COLORYELLOW,LINETHICK2;
金叉:CROSS(DIFF,DEA) AND DEA>0 AND DIFF>0;

通达信MACD水上金叉选股指标公式

 

通达信MACD水上金叉选股指标公式的选股公式如下:

相关文章