载入中...
在线检测未来函数
载入中...

通达信低吸捡钱指标公式

来源:Internet,编辑:股旁网,2020-02-11

X_11:=CLOSE>REF(OPEN,1) AND CLOSE>MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_21:=CLOSE>REF(OPEN,1) AND CLOSE<MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_31:=REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>1.5 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1)+(REF(CLOSE,2)-REF(CLOSE,1))*0.5;
X_41:=CLOSE>=REF(OPEN,1) AND DYNAINFO(17)>0;
X_51:=X_31 AND X_41;
X_61:=CLOSE/REF(OPEN,1)<1.03 AND REF(OPEN,1)/CLOSE<1.01;
X_71:=REF(CLOSE,1)<REF(CLOSE,2)*0.94;
X_81:=X_11 OR X_51 OR X_21 AND X_61 AND X_71;
X_91:=X_11 OR X_31 OR X_21 AND X_61 AND X_71;
X_101:=X_11 OR X_51 OR X_21 AND X_71;
X_111:=X_61 AND X_71;
低吸捡钱:X_81 OR X_91 OR X_101 OR X_111,NODRAW,COLORYELLOW;
STICKLINE(低吸捡钱,0,50,1,0),COLORYELLOW;
DRAWTEXT(低吸捡钱,45,'低吸捡钱'),COLORRED;

通达信低吸捡钱指标公式

 

通达信低吸捡钱指标公式的选股公式如下:

http://www.gupang.com/202002/49896.html

相关文章