载入中...
在线检测未来函数
载入中...

通达信三线合一主图及选股指标公式

来源:Internet,编辑:股旁网,2020-02-14

AMV0:=V*(O+C+H+L)/4;
势:EMA(AMV0,21)/EMA(V,21);
压:6*HHV(势,2)-5*势;
托:2*势-压;

{
选股公式:

AMV0:=V*(O+C+H+L)/4;
势:=EMA(AMV0,21)/EMA(V,21);
压:=6*HHV(势,2)-5*势;
托:=2*势-压;
XG:REF(压>托,1) AND 托=压;
}

通达信三线合一主图及选股指标公式

 

通达信三线合一主图及选股指标公式的选股公式如下:

相关文章