载入中...
在线检测未来函数
载入中...

通达信揭杆而起选股指标公式

来源:Internet,编辑:股旁网,2020-02-17

XS20:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;XS21:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
XS22:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;XS23:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
XS24:=(XS21+2*XS22+3*XS23)/6;XS25:=MA(XS24,3);
URTE:=XS25<(-7);
IUOP:=CROSS(RSI.RSI1,18);
VAR8O0:=(MA(((100* (CLOSE - LLV(CLOSE,14))) / (HHV(HIGH,14) - LLV(LOW,14))),5)-20);
VAR9O0:=(2*ABS(VAR8O0));YIM:=IF((VAR8O0<-17),VAR9O0*0.8,0);
DJTL:=YIM>30;
揭竿而起:FILTER(URTE AND IUOP AND DJTL,5) AND C<REF(C,1)*1.04;

通达信揭杆而起选股指标公式

 

通达信揭杆而起选股指标公式的选股公式如下:

相关文章