载入中...
在线检测未来函数
载入中...

通达信雨淋量能指标公式

来源:Internet,编辑:股旁网,2020-02-20

A01:=(WINNER((CLOSE*1))*100.000);
A02:=(WINNER((CLOSE*1.1))*100.000);
A03:=(WINNER((CLOSE*0.9))*100.000);
A04:=MA(A03,5);
A06:=(100-MA(A02,5));
{STICKLINE(1,A06,MA(A02,5),2,1),COLORGREEN;}
A08:=(MA(A02,5)-MA(A03,5));
{STICKLINE(1,A04,MA(A02,5),2,1),COLORYELLOW;}
A0A:=(((((HHV(A04,15)-A03)/A03)*100)>30) AND (HHV(A04,15)>50));
STICKLINE(A0A,(0-2), 2, 2,1);
STICKLINE(NOT(A0A),(0-2), 2, 2,1),COLORBLUE;
STICKLINE(A03>REF(A03,1),0,A03, 2,0),COLORRED;
STICKLINE(A03<REF(A03,1),0,A03, 2,1),COLORRED;

通达信雨淋量能指标公式

 

通达信雨淋量能指标公式的选股公式如下:

相关文章