载入中...
在线检测未来函数
载入中...

通达信龙腾四海选股指标公式

来源:Internet,编辑:股旁网,2020-02-24

X1:=MA(CLOSE,5);
X2:=MA(CLOSE,10);
XG:CROSS(MACD.DIF,MACD.DEA) AND CROSS(KDJ.K,KDJ.D) AND CROSS(X1,X2) AND CROSS(MA(VOL,5),MA(VOL,10));

通达信龙腾四海选股指标公式

 

通达信龙腾四海选股指标公式的选股公式如下:

相关文章