载入中...
在线检测未来函数
载入中...

通达信起飞满仓选股指标公式

来源:Internet,编辑:股旁网,2020-02-24

M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
T:=BARSLAST(REF(EVERY(TJ,10),1) AND TJ1);
TJ2:=CROSS(C,M10);
XG:COUNT(TJ2,T+1)=1 AND TJ2;

通达信起飞满仓选股指标公式

 

通达信起飞满仓选股指标公式的选股公式如下:

相关文章