载入中...
在线检测未来函数
载入中...

通达信赚大钱主图指标公式

来源:Internet,编辑:股旁网,2020-02-26

N1:=26;
N2:=2;
A1X:=(EMA((L+H+C*2)/4,14)-REF(EMA((L+H+C*2)/4,14),1))/REF(EMA((L+H+C*2)/4,14),1)*100;
G:=BARSLAST(CROSS(A1X,0));X:=REF((L+H+C*2)/4,G),COLORFF0000;X1:MA(CLOSE,N1);
X2:X1+N2*STD(CLOSE,N1);X3:X1-N2*STD(CLOSE,N1);GP:1.175*MA(FORCAST(CLOSE,2),34),
COLORRED,LINETHICK2;DX:0.812*MA(FORCAST(CLOSE,2),34),COLOR77FF00,LINETHICK2;
STICKLINE(V>REF(V,1) AND O<=C,C,O,2,0),COLOR0000FF;
STICKLINE(V>REF(V,1) AND O<=C,H,L,0,0),COLOR0000FF;
STICKLINE(V<REF(V,1) AND O<=C,C,O,2,0),COLORFF00FF;
STICKLINE(V<REF(V,1) AND O<=C,H,L,0,0),COLORFF00FF;

通达信赚大钱主图指标公式

 

通达信赚大钱主图指标公式的选股公式如下:

相关文章