载入中...
在线检测未来函数
载入中...

通达信狼烟选股指标公式

来源:Internet,编辑:股旁网,2020-02-26

动力2:=MA(5*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),10);
中线趋势:=MA(5*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),20);
长线趋势:=MA(5*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),30);
LOWV:=EMA(LLV(L,34),3);
HIGHV:=EMA(HHV(H,34),3);
RSV:=EMA((C-LOWV)/(HIGHV-LOWV)*100,3);
K:=SMA(RSV,8,1)/20;
D:=SMA(K,6,1);
J:=3*K-2*D;
J1:=MA(J,3);
MA60:=MA(C,60);
狼烟:C>MA60 AND CROSS(动力2,中线趋势) AND 中线趋势>长线趋势 AND J1<3,COLORRED;

通达信狼烟选股指标公式

 

通达信狼烟选股指标公式的选股公式如下:

相关文章