载入中...
在线检测未来函数
载入中...

通达信股海飞牛选股指标公式

来源:Internet,编辑:股旁网,2020-02-27

X_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X_2:=SMA(X_1,3,1);
X_3:=SMA(X_2,3,1);
X_4:=3*X_2-2*X_3;
X_5:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_6:=EMA(X_5,9);
X_7:=(X_5-X_6)*2;
X_8:=MA(CLOSE,5);
X_9:=MA(CLOSE,10);
股海飞牛:CROSS(X_5,X_6) AND CROSS(X_2,X_3) AND CROSS(X_8,X_9) AND CROSS(MA(VOL,5),MA(VOL,10));

通达信股海飞牛选股指标公式

 

通达信股海飞牛选股指标公式的选股公式如下:

相关文章