载入中...
在线检测未来函数
载入中...

超强吸筹之吸筹选股指标公式

来源:Internet,编辑:股旁网,2020-02-14

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:VAR9;

超强吸筹之吸筹选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061922632010.html

相关文章