载入中...
在线检测未来函数
载入中...

超强吸筹之超强吸筹选股指标公式

来源:Internet,编辑:股旁网,2020-02-14

N:=9;
M1:=3;
M2:=3;
P:=9;
短线:=(CLOSE- LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
中线:=SMA(短线,M1,1);
长线:=SMA(中线,M2,1);
超强吸筹:CROSS(中线,长线)<P AND CROSS(中线,长线) AND 中线<20;

超强吸筹之超强吸筹选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061922632010.html

相关文章