载入中...
在线检测未来函数
载入中...

短线乖离峰值之低位买点选股指标公式

来源:Internet,编辑:股旁网,2020-02-25

LC:=REF(CLOSE,1);
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARWB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARWC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARWD:=BARSCOUNT(CLOSE);
低位买点:(VARWB< 20 AND VARWC< 25 AND VARWD>50 AND AR<70)*200;

短线乖离峰值之低位买点选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/0225502R2020.html

相关文章