载入中...
在线检测未来函数
载入中...

通达信金蜘蛛网主图指标公式

来源:Internet,编辑:股旁网,2020-03-03

M1:=13;
M2:=55;
M3:=133;
M4:=250;
A:=EMA((EMA(CLOSE,29)+EMA(CLOSE,31)+EMA(CLOSE,33))/3,3),COLORYELLOW;
B:=REF(A,1);
STICKLINE(A>B,A,B,3,0),COLORFF00FF;
STICKLINE(A<=B,A,B,3,1),COLORFF0000;
MA1:EMA(CLOSE,M1)COLORWHITE,LINETHICK2; ;
MA2:EMA(CLOSE,M2);
MA3:EMA(CLOSE,M3);
MA4:EMA(CLOSE,M4);
MA255:=EMA(C,2);
MA5:=EMA(C,5);
MA13:=EMA(C,13);
MA34:=EMA(C,34);
MA55:=EMA(C,55);
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA13),MA34);
L1:=MIN(MIN(MA5,MA13),MA34);
一阳穿三线:= H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
STICKLINE(一阳穿三线,O,C,2,0),COLORYELLOW;
DRAWTEXT(一阳穿三线,L-0.1, '金蜘蛛'),COLORGREEN;

通达信金蜘蛛网主图指标公式

 

通达信金蜘蛛网主图指标公式的选股公式如下:

http://www.gupang.com/202003/50436.html

相关文章