在线检测未来函数

通达信抄底小王子选股指标公式

来源:Internet,编辑:股旁网,2020-03-03

VVAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VVAR2:=REF(VVAR1,1);
VVAR3:=SMA(MAX(VVAR1-VVAR2,0),10,1)/SMA(ABS(VVAR1-VVAR2),10,1)*100;
抄底小王子:IF(COUNT(VVAR3<20,5)>=1 AND COUNT(VVAR1=LLV(VVAR1,10),10)>=1
AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);

通达信抄底小王子选股指标公式

 

通达信抄底小王子选股指标公式的选股公式

相关文章