载入中...
在线检测未来函数
载入中...

通达信追涨新风尚选股指标公式

来源:Internet,编辑:股旁网,2020-03-09

下轨道:=(SMA(LOW,21,2) * 0.969);
RSV:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
RSV24:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=((3 * K24) - (2 * D24));
压力位:=IF(CROSS(J24,J),HIGH,REF(HIGH,BARSLAST(CROSS(J24,J)))),COLOR00FF00;
短期底部:=LLV(HIGH,30),LINETHICK2,COLOR0000FF;
追涨新风尚:FILTER(((((LOW < 下轨道) AND (CLOSE > MA(CLOSE,15)))
AND (CLOSE > 短期底部)) AND (HIGH < 压力位)),10);

通达信追涨新风尚选股指标公式

 

通达信追涨新风尚选股指标公式的选股公式如下:

相关文章