载入中...
在线检测未来函数
载入中...

通达信长牛排队选股指标公式

来源:Internet,编辑:股旁网,2020-03-19

AA1:=CROSS("MACD.DIF#WEEK","MACD.DEA#WEEK") AND "MACD.DIF#WEEK"<0;
AA2:=CROSS("MACD.DEA#WEEK","MACD.DIF#WEEK");
AAA:=BARSLAST(AA2)>BARSLAST(AA1) AND BARSLAST(AA1)>0 AND "MACD.MACD#WEEK">0;
BB1:=CROSS("MACD.DIF","MACD.DEA") AND "MACD.DIF"<0;
BB2:=CROSS("MACD.DEA","MACD.DIF") AND "MACD.DIF">0;
BB3:=CROSS("MACD.DIF","MACD.DEA");
BBB:=BARSLAST(BB1)>BARSLAST(BB2) AND BARSLAST(BB3)>BARSLAST(BB2) AND BARSLAST(BB2)>0;
CCC:=C>MA(C,60) AND EXIST(CROSS(MA(C,60),MA(C,120)),60);
长牛排队:AAA AND BBB AND CCC;

通达信长牛排队选股指标公式

 

通达信长牛排队选股指标公式的选股公式如下:

相关文章