载入中...
在线检测未来函数
载入中...

通达信抓大牛选股指标公式

来源:Internet,编辑:股旁网,2020-03-16

AB:=AMOUNT/V/100;
VARA:=EMA((((AB-EMA(AB,13))/EMA(AB,13))*(0-100)),5);
操盘线:=EMA(((VARA/10)+EMA(AB,10)),3);
行情线:=EMA(AB,3);
重心:=(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
趋势线:=EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK2;
AA:CROSS(行情线,操盘线)*100,COLORMAGENTA;

通达信抓大牛选股指标公式

 

通达信抓大牛选股指标公式的选股公式如下:

相关文章