载入中...
在线检测未来函数
载入中...

通达信搞到钱就好选股指标公式

来源:Internet,编辑:股旁网,2020-03-17

AA:= CLOSE>REF(CLOSE,1)*1.035 ;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
波段:BB AND BB1 AND BB2 AND AA AND AA1 AND AA2;

通达信搞到钱就好选股指标公式

 

通达信搞到钱就好选股指标公式的选股公式如下:

相关文章