载入中...
在线检测未来函数
载入中...

通达信超级韭菜选股指标公式

来源:Internet,编辑:股旁网,2020-03-17

BOLL:=MA(CLOSE,20);UBN:=BOLL+2*STD(CLOSE,20);LBN:=BOLL-2*STD(CLOSE,20);KKK:=(LBN-LOW)/LOW*200*(-3);
XA_Z1:=3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1),3,1);
XA_Z2:=EMA(XA_Z1,3);XA_Z3:=(XA_Z2-REF(XA_Z2,1))/REF(XA_Z2,1)*100;
超级韭菜:FILTER(KKK<1 AND XA_Z2<13 AND XA_Z3>13 AND C>REF(C,1) AND C>REF(C,1) AND KDJ.J<10 AND REF(C<O,1) AND C<REF(C,1)*1.04,5);

通达信超级韭菜选股指标公式

 

通达信超级韭菜选股指标公式的选股公式如下:

相关文章