载入中...
在线检测未来函数
载入中...

通达信板后回踩5日线选股指标公式

来源:Internet,编辑:股旁网,2020-03-18

S1:=IF(NAMELIKE('S'),0,1);
S2:=IF(NAMELIKE('*'),0,1);
S3:=DYNAINFO(17)>0;
C3:=REF(C,1);
涨停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),1,0);
涨停5日:=COUNT(涨停,5);
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
VV:=MA5>MA10 AND MA10>MA20 ;
回踩均线:=C>MA(C,5) AND CROSS(MA(C,5),L);
XG:S1 AND S2 AND S3 AND 涨停5日 AND 回踩均线 AND VV ;

通达信板后回踩5日线选股指标公式

 

通达信板后回踩5日线选股指标公式的选股公式如下:

相关文章