载入中...
在线检测未来函数
载入中...

通达信四期同步指标公式

来源:Internet,编辑:股旁网,2020-03-25

N:=5;
Q:=20;
短期:100*(C-LLV(L,N))/(HHV(C,N)-LLV(L,N));
中期:100*(C-LLV(L,2*N))/(HHV(C,2*N)-LLV(L,2*N));
中长期:100*(C-LLV(L,4*N))/(HHV(C,4*N)-LLV(L,4*N))COLORMAGENTA;
长期:100*(C-LLV(L,6*N))/(HHV(C,6*N)-LLV(L,6*N));
NOTEXT20:20,COLORLIGRAY,DOTLINE;
SB:=短期<Q AND 中期<Q AND 中长期<Q AND 长期<Q;
XG:REF(SB,1) AND CROSS(C,REF(MAX(C,O),1)),COLORRED;
STICKLINE(XG,0,100,0.1,0),COLORRED;

通达信四期同步指标公式

 

通达信四期同步指标公式的选股公式如下:

http://www.gupang.com/202003/50833.html

相关文章