载入中...
在线检测未来函数
载入中...

超赢策略主图之加仓选股指标公式

来源:Internet,编辑:股旁网,2020-03-24

AA10:=MA(C,10);
AA05:=MA(C,5);
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3);
AA30:=MA(C,30);
三拾日乖离率:=(C-AA30)/AA30*100;
加仓:FILTER(COUNT(CROSS(BB05,30),5)>=1 AND AA05>REF(AA05,1) AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA10>REF(AA10,1) AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10);

超赢策略主图之加仓选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202003/032450Q32020.html

相关文章