载入中...
在线检测未来函数
载入中...

如意抄底之找主力吸筹提款选股指标公式

来源:Internet,编辑:股旁网,2020-03-25

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
找主力吸筹提款:VAR5>REF(VAR5,4);

如意抄底之找主力吸筹提款选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202003/032550S22020.html

相关文章