载入中...
在线检测未来函数
载入中...

通达信超强趋势上升选股指标公式

来源:Internet,编辑:股旁网,2020-04-22

EXP1:=EMA(CLOSE,5);
EXP2:=EMA(CLOSE,18);
EXP3:=EMA(CLOSE,51);
XG:EXP2>EXP3 AND CROSS(EXP1,EXP2)AND ATAN(EXP1/EXP2*100-100)*56.3>=35 AND VOL>MA(VOL,2);

通达信超强趋势上升选股指标公式

 

通达信超强趋势上升选股指标公式的选股公式如下:

相关文章