载入中...
在线检测未来函数
载入中...

通达信绝密主力量能指标公式

来源:Internet,编辑:股旁网,2020-04-28

VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,30);
VAR1F:=2*(VAR1D-VAR1E)*10;
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
VAR25:=IF(YEAR<2008 AND VAR1F>0.015,VAR20,0)/45;
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR27:=EMA(VAR26,100);
VAR28:=2*(VAR26-VAR27);
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
AA:=IF( VAR28>0.1,VAR29,0)*5;
庄进场:AA,VOLSTICK;
MA35:MA(庄进场,35),COLORYELLOW;

通达信绝密主力量能指标公式

 

通达信绝密主力量能指标公式的选股公式如下:

相关文章