载入中...
在线检测未来函数
载入中...

通达信量价狙击选股指标公式

来源:Internet,编辑:股旁网,2020-05-19

XA_1:=REF(VOL,3)>REF(VOL,4);
XA_2:=VOL<REF(VOL,3) AND REF(VOL,1)<REF(VOL,3) AND REF(VOL,2)<REF(VOL,3);
XA_3:=REF(CLOSE,3)>REF(OPEN,3) AND REF(CLOSE,2)>REF(CLOSE,3) AND REF(CLOSE,1)>REF(CLOSE,2) AND CLOSE>REF(CLOSE,1);
XA_4:=VOL>0;
量价:XA_1 AND XA_2 AND XA_3 AND XA_4;

通达信量价狙击选股指标公式

 

通达信量价狙击选股指标公式的选股公式如下:

相关文章