载入中...
在线检测未来函数
载入中...

通达信早盘竞价选股指标公式

来源:Internet,编辑:股旁网,2020-05-19

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
B:=CAPITAL<15000000 AND C>4 AND C<60;
开盘%:=(O-REF(C,1))/REF(C,1)*100;
开盘金额:=DYNAINFO(15)/10000;
开盘换手:=DYNAINFO(15)/O/FINANCE(46)*100;
YJ:=FINANCE(30)/10000;
ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
XG:REF(ZT,1) AND MA5>MA10 AND MA10>MA60 AND 开盘%>0.1 AND 开盘%<8 AND B AND 开盘金额>1000 AND 开盘换手>0.8 AND MA20>REF(MA20,1) AND YJ>0 AND ST;

通达信早盘竞价选股指标公式

 

通达信早盘竞价选股指标公式的选股公式如下:

相关文章