载入中...
在线检测未来函数
载入中...

通达信均线粘合向上发散选股指标公式

来源:Internet,编辑:股旁网,2020-05-22

M:=1;
M5:=MA(CLOSE,5);
M10:=MA(CLOSE,10);
M20:=MA(CLOSE,20);
K1:=MAX(MAX(M5,M10),MAX(M10,M20));
K2:=MIN(MIN(M5,M10),MIN(M10,M20));
A:=MAX(M5,MAX(M10,M20))/MIN(M5,MIN(M10,M20));
A1:=(K1/K2-1);
A2:=(K1/K2-1);
A3:=V>REF(V,1)*1.5 AND V>MA(V,5);
XG:A AND A1 AND A2 AND A3 ;

通达信均线粘合向上发散选股指标公式

 

通达信均线粘合向上发散选股指标公式的选股公式如下:

相关文章