载入中...
在线检测未来函数
载入中...

通达信妖在手主图指标公式

来源:Internet,编辑:股旁网,2020-06-02

ZT:=C=ZTPRICE(REF(C,1),0.1) AND C=H;
ZT1:=C=ZTPRICE(REF(C,1),0.2) AND C=H;
STICKLINE(ZT OR ZT1,O,C,-1,0),COLORYELLOW;
STICKLINE(ZT OR ZT1,H,L,0,0),COLORYELLOW;
DT:=C=DTPRICE(REF(C,1),0.1) AND C=L;
DT1:=C=DTPRICE(REF(C,1),0.2) AND C=L;
STICKLINE(DT OR DT1,O,C,-1,0),COLORBLUE;
STICKLINE(DT OR DT1,H,L,0,0),COLORBLUE;
MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
流通市值:(FINANCE(40)/100000000),NODRAW,COLORRED;
利润%:FINANCE(43),NODRAW,COLORMAGENTA;

通达信妖在手主图指标公式

 

通达信妖在手主图指标公式的选股公式如下:

相关文章