在线检测未来函数

通达信洗盘结束杀入主图指标公式

来源:Internet,编辑:股旁网,2020-06-19

T11:=CONST(LLVBARS(LOW,10));
T11H:=CONST(REF(H,T11));
CC1:=CONST(CURRBARSCOUNT);
T22:=CONST(BARSLAST(CURRBARSCOUNT>CC1+T11 AND H>T11H));
T22H:=CONST(REF(H,T22));
T33:=CONST(BARSLAST(CURRBARSCOUNT>CC1+T22 AND H>T22H));
T33H:=CONST(REF(H,T33));
预警:=CURRBARSCOUNT<=T33+CC1 AND C>=T33H AND REF(C,1)<T33H AND V/REF(MA(V,5),1)>2;
DRAWICON(预警,LOW,13);
DRAWLINE(CURRBARSCOUNT=T33+CC1,T33H,ISLASTBAR,T33H,1),LINETHICK3,COLOR0000FF;
DRAWTEXT(ISLASTBAR,T33H,STRCAT('洗盘杀入线',CON2STR(T33H,2))),COLOR00FFFF;
DRAWTEXT(ISLASTBAR,T33H,STRCAT('洗盘杀入线',CON2STR(T33H,4))),COLOR00FFFF;

通达信洗盘结束杀入主图指标公式

 

通达信洗盘结束杀入主图指标公式的选股公式如下

http://www.gupang.com/202006/51930.html

相关文章