在线检测未来函数

反转上升结构趋势之笑脸选股指标公式

来源:Internet,编辑:股旁网,2020-06-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202006/060351J92020.html

A1A:=EMA(CLOSE, 9);
A1B:=((A1A-EMA(CLOSE,5))<0);
A1D:=BARSLAST(A1B);
A21:=IF((A1D>0),(0-2),0);
笑脸:((REF(A21,1)=(0-2)) AND (A21=0));

反转上升结构趋势之笑脸选股指标公式

 

相关文章