在线检测未来函数

反转上升结构趋势之上升趋势选股指标公式

来源:Internet,编辑:股旁网,2020-06-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202006/060351J92020.html

A25:=EMA(EMA(EMA(CLOSE,3),3),3);
上升通道:=((A25 - REF(A25,1))+A25);
反转通道:=MA(上升通道,15);
上升趋势:CROSS(上升通道,反转通道);

反转上升结构趋势之上升趋势选股指标公式

 

相关文章