在线检测未来函数

反转上升结构趋势之红柱选股指标公式

来源:Internet,编辑:股旁网,2020-06-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202006/060351J92020.html

N1:=17;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
短K:=SMA(RSV,3,1);
BB:=IF(BARSLAST(CROSS(短K,RSV))>=3 AND CROSS(RSV,短K) AND 短K<30,20,0);
红柱:BB;

反转上升结构趋势之红柱选股指标公式

 

相关文章