在线检测未来函数

通达信底部异动选股指标公式

来源:Internet,编辑:股旁网,2020-07-29

LC:=REF(C,1);
RSI:=SMA(MAX(C-LC,0),14,1)/SMA(ABS(C-LC),14,1)*100;
底部异动:REF(C,1)/O>=1.03 AND C/O>=1.05 AND REF(RSI,1)<=25;

通达信底部异动选股指标公式

 

通达信底部异动选股指标公式的选股公式如下

相关文章