在线检测未来函数

通达信共振最佳介入点主图指标公式

来源:Internet,编辑:股旁网,2020-07-29

月K:="KDJ.K#MONTH",COLORMAGENTA;
月D:="KDJ.D#MONTH",COLOR0080FF;
周K:="KDJ.K#WEEK",COLORRED;
周D:="KDJ.D#WEEK",COLORRED;
金叉:=CROSS(周K,周D)AND MACD.DEA<0 AND MACD.DEA>MACD.DIF,COLORGREEN,LINETHICK0;
DRAWICON(周金叉,L-0.02,9);
月金叉:=CROSS(月K,月D),COLORGREEN,LINETHICK0;
DRAWICON(月金叉,L-0.01,30);
STICKLINE(周金叉,C,O,3,0),COLORYELLOW;
STICKLINE(周金叉,C,O,1,0),COLORMAGENTA;
STICKLINE(C,REF(H,BARSLAST(周金叉)),REF(H,BARSLAST(周金叉)),6,0),COLORYELLOW;
STICKLINE(C,REF(L,BARSLAST(周金叉)),REF(L,BARSLAST(周金叉)),6,-1),COLORWHITE;
假阴:=C<O AND C>REF(C,1);
STICKLINE(假阴,O,C,0.5,0),COLORRED;{假阴柱};
假阳:=C>O AND C<REF(C,1);
STICKLINE(假阳,O,C,0.5,0),COLORGREEN;{假阳柱};

通达信共振最佳介入点主图指标公式

 

通达信共振最佳介入点主图指标公式的选股公式如下

http://www.gupang.com/202007/52388.html

http://www.gupang.com/202007/52389.html

相关文章