在线检测未来函数

通达信启动项选股指标公式

来源:Internet,编辑:股旁网,2020-07-28

EMA3:=EMA(C,3);
EMA13:=EMA(C,13);
EMA21:=EMA(C,21);
EMA55:=EMA(C,55);
AR1:=EMA21>EMA13 AND EMA13>EMA3;
AR2:=BARSLAST((C-EMA3)/EMA3*100<-6);
AR3:=EMA3>=REF(EMA3,2);
AR4:=COUNT(CROSS(C,EMA3),AR2)=1;
AR5:=AR1 AND AR2 AND AR3 AND AR4;
AR6:=AR5 AND FILTER(AR5,10);
启动: AR6;

通达信启动项选股指标公式

 

通达信启动项选股指标公式的选股公式如下

相关文章