在线检测未来函数

通达信KDJ涨停早知道选股指标公式

来源:Internet,编辑:股旁网,2020-07-31

N:=5;
RSV:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,2,1);
J:=3*K-2*D;
AA:=CROSS(K,D) AND K>D;
BB:=O>REF(C,1)*1.03 AND O<REF(C,1)*1.05 AND V>REF(V,1)*0.1*N AND C>O;
涨停:AA AND BB;

通达信KDJ涨停早知道选股指标公式

 

通达信KDJ涨停早知道选股指标公式的选股公式如下

相关文章