在线检测未来函数

多方趋势之金股选股指标公式

来源:Internet,编辑:股旁网,2020-07-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0F3520S2020.html

多方趋势:=((7)*(SMA(((CLOSE-LLV (LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1))-(3)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1),3,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1),3,1),2,1));
空方趋势:=(EMA(MA(多方趋势,5),7));
金股:CROSS(多方趋势,空方趋势) AND (空方趋势<22);

多方趋势之金股选股指标公式

 

相关文章