在线检测未来函数

北上资金之港资吸筹选股指标公式

来源:Internet,编辑:股旁网,2020-07-20

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0H0522P2020.html

{港资持股比例(流通股)超过15%且连续3天净流入的股票};
N:=1;
A1:=GPJYVALUE(6,1,1)-REF(GPJYVALUE(6,1,1),1)>0;
A2:=REF(GPJYVALUE(6,1,1),1)-REF(GPJYVALUE(6,1,1),2)>0;
A3:=REF(GPJYVALUE(6,1,1),2)-REF(GPJYVALUE(6,1,1),3)>0;
A4:=(GPJYVALUE(6,1,1)/FINANCE(7))*100>N;
GX:A1 AND A2 AND A3 AND A4;

北上资金之港资吸筹选股指标公式

 

相关文章