在线检测未来函数

通达信红绿飘带主图指标公式

来源:Internet,编辑:股旁网,2020-08-06

EMA13:=EMA(C,13),COLOR09B7EA;
EMA1:EMA(EMA13,3);
EMA2:EMA(EMA1,3);
EMA3:EMA(EMA2,3);
DRAWBAND(EMA1,RGB(233,28,196),EMA3,RGB(0,255,0));

通达信红绿飘带主图指标公式

 

相关文章