在线检测未来函数

通达信维加斯主图指标公式

来源:Internet,编辑:股旁网,2020-08-12

本文指标含有选股公式如下:

http://www.gupang.com/202008/52547.html

DIFF:=(EMA(CLOSE,8)-EMA(CLOSE,21));
DEA:=EMA(DIFF,5);
TJ:=(DIFF>=DEA);
TJ1:=(DIFF>=0);
STICKLINE(TJ,H,L,0.5,0),COLORRED;
STICKLINE(TJ,O,C,4,1),COLORRED;
STICKLINE(TJ1 AND TJ,H,L,0.5,0),COLORRED;
STICKLINE(TJ1 AND TJ,O,C,4,1),COLORRED;
STICKLINE(DIFF<DEA,H,L,0.5,0),COLORF0F000;
STICKLINE(DIFF<DEA,O,C,4,1),COLORF0F000;
MA144:EMA(CLOSE,144),LINETHICK2;
MA169:EMA(CLOSE,169),LINETHICK2;
B:EMA(CLOSE,12)LINETHICK2;
D:EMA(CLOSE,144)LINETHICK2;
DRAWICON(CROSS(B,D),D,1);
DRAWICON(CROSS(D,B),D,2);

通达信维加斯主图指标公式

 

相关文章