在线检测未来函数

布林完美主图之买入选股指标公式

来源:Internet,编辑:股旁网,2020-08-08

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0Q136142010.html

LW05:=MA(C,5);
LW30:=MA(C,30);
五日乖离率:=(C-LW05)/LW05*100;
三拾日乖离率:=(C-LW30)/LW30*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND LW05>REF(LW05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<LW30;
买入:FILTER(MR,10);

布林完美主图之买入选股指标公式

 

相关文章