在线检测未来函数

价值100万的主图之买选股指标公式

来源:Internet,编辑:股旁网,2020-08-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0Q23A32010.html

A25:=EMA(EMA(EMA(CLOSE, 3), 3), 3);
多方:=((A25 - REF(A25, 1)) + A25);
空方:=MA(多方, 15);
买:CROSS(多方,空方);

价值100万的主图之买选股指标公式

 

相关文章