在线检测未来函数

通达信异动曲线指标公式

来源:Internet,编辑:股旁网,2020-09-14

本文指标含有选股公式如下:

http://www.gupang.com/202009/52893.html

A1:=MIN(L,REF(C,1));
A2:=(H-A1)/MA(C,200);
异动曲线快线:EMA(MA(MA(A2,10),10),2);
异动曲线慢线:EMA(异动曲线快线,2);
BUY(CROSS(异动曲线快线,异动曲线慢线),异动曲线慢线);

通达信异动曲线指标公式

 

相关文章