在线检测未来函数

通达信突破回调买入指标公式

来源:Internet,编辑:股旁网,2020-09-14

本文指标含有选股公式如下:

http://www.gupang.com/202009/52894.html

X:=C=HHV(C,20);
D:=BARSLAST(X);
XD:=IF(D>0,REF(C,D),REF(C,D));
JC:=CROSS(C,REF(XD,1));
突破:JC AND COUNT(JC,5)=1,COLORYELLOW;
强势股:=H/REF(L,1)>1.15 OR H/REF(L,2)>1.18;
回调:=L/REF(H,1)<0.96 AND C<REF(C,1);
买入:REF(强势股,1) AND 回调;
突破回调买:IF(COUNT(突破,5)=1 AND 突破=0 AND 买入 ,-2,0);

通达信突破回调买入指标公式

 

相关文章