在线检测未来函数

通达信回踩点选股指标公式

来源:Internet,编辑:股旁网,2020-10-13

MA5:=MA(C,5);
MA24:=MA(C,24);
买点1:=L<REF(O,1) AND REF(L,1)<REF(L,2) AND REF(L,2)<REF(O,3);
买点:REF(买点1,1) AND MA5>MA24,coloryellow;

通达信回踩点选股指标公式

 

相关文章